Line Voice Agent calls may fail to connect

Incident Report for Cartesia AI

Resolved

The issue with our downstream provider has been resolved.
Posted Jun 01, 2026 - 17:10 UTC

Update

We are continuing to investigate this issue.
Posted Jun 01, 2026 - 17:10 UTC

Investigating

Due to issues with a downstream provider, calls made to voice agents on the Line platform may fail to connect
Posted Jun 01, 2026 - 16:58 UTC
This incident affected: Voice Agents.