Complete
The scheduled maintenance has been completed.
In progress
Scheduled maintenance is currently in progress. Users may have issues generating TTS responses or calling agents through the Playground. API usage is unaffected.
In progress
Scheduled maintenance is currently in progress. We will provide updates as necessary.
Scheduled
We will be running maintenance on our Playground sign-in and sign-up flows. There will be no downtime for API operations.